Solo's ModPack Installer

Notice: Undefined index: tasklist_type in /home/soloviyk/public_html/bug/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /home/soloviyk/public_html/bug/includes/class.tpl.php(128) : eval()'d code on line 90
  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category ModPack
  • Assigned To Mr Super User (SoloAdmin)
  • Operating System
  • Severity Critical
  • Priority Normal
  • Reported Version [9.13.0]
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 0
  • Private No
Attached to Project: Solo's ModPack Installer
Opened by Ivan (Chibbo) - 2016-03-12
Last edited by Mr Super User (SoloAdmin) - 2016-10-25

FS#63 - frame drop with mod

ok so after the last update I have problems when I alt-tab to browser from game, after I return to game the card gets stuck on lower frequencies and the game runs at very low fps. but when I close the browser and return to game the freqs get unstuck and run as it should. what could be the cause since I haven't had these problems before update and I have tried 3 different browsers, diferent card drivers etc, without mod this problem does not happen

This task does not depend on any other tasks.

Closed by  Mr Super User (SoloAdmin)
Tuesday, 25 October 2016, 19:26 GMT
Reason for closing:  Fixed

Loading...